Replies: 3   Views: 3558
Topic closed:
Please note this is an old forum thread. Information in this post may be out-to-date and/or erroneous.
Every phpdocx version includes new features and improvements. Previously unsupported features may have been added to newer releases, or past issues may have been corrected.
We encourage you to download the current phpdocx version and check the Documentation available.

Posted by wnha  · 11-04-2013 - 12:13


I fixed it. It needs to change php.ini option.

allow_url_fopen = On

Thank you for your reply