Replies: 12   Views: 4534
Addtemplatevariable only creates first row of table
Topic closed:
Please note this is an old forum thread. Information in this post may be out-to-date and/or erroneous.
Every phpdocx version includes new features and improvements. Previously unsupported features may have been added to newer releases, or past issues may have been corrected.
We encourage you to download the current phpdocx version and check the Documentation available.

Posted by PeerBr  · 13-01-2014 - 16:04

I meant "disable auto-correction", not delete. And you need to save your edited files: WinRAR will ask you if you want to save your modified file back into the .docx and replace the original document.xml, which you want to do, otherwise you'll lose your edits.